Интеграция со СБИС

Появилось сообщение «Для работы с информационной базой необходима версия платформы не меньше, чем ...»

Появилось сообщение «Для работы с информационной базой необходима версия платформы не меньше, чем ...»

При настройке соединения СБИС и 1С появилось сообщение: «Для работы с информационной базой необходима версия платформы не меньше, чем ... Текущая версия платформы ...».

Причина

Версия платформы 1С на компьютере ниже чем рекомендуемая для работы.

Решение

Проверьте версию платформы 1С на вашем ПК. Если версия ниже указанной в ошибке — установите 1С нужной версии или выше.

Если платформа нужной версии установлена, но сообщение продолжает появляться — обратитесь в техподдержку.