СБИС3 Плагин

Появилось сообщение «Данная версия Windows не поддерживается»

Появилось сообщение «Данная версия Windows не поддерживается»

При установке СБИС Плагина появилось сообщение «Данная версия Windows не поддерживается. Минимально поддерживаемая операционная система Windows 7 Service Pack 1 или Windows Server 2008 R2 Service Pack 1. Необходимо установить пакет обновления Service Pack 1».

Причина

Ваша операционная система не соответствует техническим требованиям.

Решение

Обновите ОС. Для этого обратитесь к вашему системному администратору, либо в сервисный центр.

Нашли неточность? Выделите текст с ошибкой и нажмите ctrl + enter.